ACSysmon2 und Windows 10

ACSysmon2 Benutzt NetFramwork 3.5. Diese Version ist nicht standardmässig in Windows 10 integriert. Um diese Version installieren zu können, muss in der Gruppenrichtlinie die Installation berechtigt werden. Diesen Vorgang setzt Administrator Rechte auf dem Rechner voraus.

Microsoft Support Seite dazu: https://support.microsoft.com/de-ch/kb/2734782

Starten Sie den lokalen Gruppenrichtlinien-Editor oder die Gruppenrichtlinien-Verwaltungskonsole.